
<!DOCTYPE html>
<html>
<head>
<meta name="google-site-verification" content="0MO1TsnLy-eC5qCEGwMo-5nwFsxw9tSKDCnfbzUi0Xs" />
<meta name="google-site-verification" content="rsmtzKzfo_wHLuPF8CEUQ_IS96VIrT-xilhDlPET8mY" />
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="description" content="Un cioban și-a ucis în bătaie concubina,  chiar la stâna unde muncea

" />
<link href="//cdn.jsdelivr.net/jquery.slick/1.5.9/slick.css" type="text/css"  rel="stylesheet" />
<link href="//cdn.jsdelivr.net/jquery.slick/1.5.9/slick-theme.css" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/main/page_0355bdd89350e19d83909dba517b333c/page_0355bdd89350e19d83909dba517b333c.css?14933097645970" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/main/template_627857265268855148f302b0737224e7/template_627857265268855148f302b0737224e7.css?149907163966972" type="text/css"  data-template-style="true"  rel="stylesheet" />
<link rel="alternate" type="application/rss+xml" title="Crime Moldova" href="http://crimemoldova.com/rss/" />



		<link rel="icon" type="image/x-icon" href="/favicon.png">
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.png">

	<link rel="icon" type="image/png" href="/touch-icon-192x192.png" sizes="192x192">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">

	
<link rel="image_src" href="https://crimemoldova.com/upload/iblock/be8/be87b376f7cf63792bc8b1cf702170c7.jpg"/>
<meta name="title" content="Un cioban și-a ucis în bătaie concubina,  chiar la stâna unde muncea"/>
<meta name="description" content="Un bărbat în vârstă de 47 de ani și-a ucis în bătaie concubina, chiar la stâna unde muncea ca cioban. Crima a avut loc în satul Tabara, Orhei, în noapte de 30 decembrie.


	 Potrivit 
	protv.md..."/>

<meta property="og:title" content="Un cioban și-a ucis în bătaie concubina,  chiar la stâna unde muncea"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="https://crimemoldova.com/upload/iblock/be8/be87b376f7cf63792bc8b1cf702170c7.jpg"/>
<meta property="og:url" content="https://crimemoldova.com/news/kriminal/un-cioban-i-a-ucis-n-b-taie-concubina-chiar-la-st-na-unde-muncea/"/>
<meta property="og:description" content="Un bărbat în vârstă de 47 de ani și-a ucis în bătaie concubina, chiar la stâna unde muncea ca cioban. Crima a avut loc în satul Tabara, Orhei, în noapte de 30 decembrie.


	 Potrivit 
	protv.md..."/>

<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Un cioban și-a ucis în bătaie concubina,  chiar la stâna unde muncea"/>
<meta name="twitter:description" content="Un bărbat în vârstă de 47 de ani și-a ucis în bătaie concubina, chiar la stâna unde muncea ca cioban. Crima a avut loc în satul Tabara, Orhei, în noapte de 30 decembrie.


	 Potrivit 
	protv.md..."/>


	<title>Un cioban și-a ucis în bătaie concubina,  chiar la stâna unde muncea</title>
	<!--[if lt IE 9]>
			<![endif]-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript" data-skip-moving="true">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter35256485 = new Ya.Metrika({
                    id:35256485,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true,
                    trackHash:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<!-- /Yandex.Metrika counter -->
<!-- Google.Analytics counter -->
<script data-skip-moving="true">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-98198975-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- /Google.Analytics counter -->
</head>
<body class="">
<div class="page">
	<div class="mobileHeader">
		<div class="js-mobileHeader-menu mobileHeader-menu ico ico_burger"></div>
		<div class="mobileHeader-logo"><a href="/" class="logo logo_header" title="Crime Moldova"><img src="/local/templates/main/assets/img/logo@2x.png" alt="Crime Moldova"></a></div>
	</div>
	<header class="header">
		<div class="container"><a href="/" class="logo logo_header header-logo" title="Crime Moldova"><img src="/local/templates/main/assets/img/logo.png" alt="Crime Moldova"></a>
			
<nav class="nav nav_header header-nav">

		<a href="/" class="nav-link">Principală</a>

		<a href="/news/politika/" class="nav-link">Politică</a>

		<a href="/news/social/" class="nav-link">Social</a>

		<a href="/news/kriminal/" class="nav-link">Crimă</a>

		<a href="/dossier/" class="nav-link">Dosar</a>


</nav>
			<div class="header-panel">
				<div class="header-social">
					<a href="https://www.facebook.com/Moldova-Criminal%C4%83-227801864231412/" class="social-item ico ico_fb" target="_blank" rel="nofollow"></a>
					<a href="https://vk.com/crime_moldova" class="social-item ico ico_vk" target="_blank" rel="nofollow"></a>
					<a href="http://www.youtube.com/channel/UCGjTX1gTQ8jqYdKk6GN3uEw" class="social-item ico ico_yt" target="_blank" rel="nofollow"></a>
				</div>
				<div class="js-dropmenu dropmenu">
															<div class="dropmenu-item dropmenu-item_active ico ico_flagRo">
						RO					</div>
					<div class="dropmenu-dropdown">
						<a href="https://ru.crimemoldova.com/">
							<div class="dropmenu-item ico ico_flagRu">
								RU							</div>
						</a>
						<a href="https://en.crimemoldova.com/">
							<div class="dropmenu-item ico ico_flagEn">
								EN							</div>
						</a>
					</div>
				</div>
				<a href="" class="js-header-panel-item_contact header-panel-item header-panel-item_contact">Contact cu redacția</a>
				<div class="search">
					<form action="/search/index.php">
	<div class="js-search-opener search-opener ico ico_after ico_search">Căutare</div>
	<div class="js-search-field search-field">
		<input class="search-field-input" type="text" name="q" placeholder="Căutare"/>
		<input name="s" type="submit"  class="search-field-submit" value="Căutare" />
	</div>

</form>
				</div>
			</div>
		</div>
	</header>
	<div class="js-overflow overflow"></div>

			<div itemscope itemtype="http://schema.org/NewsArticle">
	<div class="container">
		<div class="article-header">
			<div class="article-header-pic"><i class="article-header-pic-cover" style="background: rgba(0,0,0,0.18);"></i>
				<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
					<img itemprop="url" class="article-header-pic-img" src="/upload/iblock/be8/be87b376f7cf63792bc8b1cf702170c7.jpg" alt="Un cioban și-a ucis în bătaie concubina,  chiar la stâna unde muncea"/>
					<meta itemprop="width" content="1200">
					<meta itemprop="height" content="550">
				</div>
				<h1 itemprop="headline name" class="article-header-title">
					Un cioban și-a ucis în bătaie concubina,  chiar la stâna unde muncea				</h1>
			</div>
			<div class="article-header-inner">
				<div itemprop="datePublished" content="2017-12-30" class="article-header-date">
					30 Decembrie 2017				</div>
				<div itemprop="articleSection" class="article-header-tags">
					Crimă, omor,  stână,  cioban,  concubini				</div>
									<div class="article-header-source"><i class="ico ico_photo"></i> protv.md</div>
							</div>
			<div class="article-header-lang">
															</div>
		</div>
	</div>
	<div class="container">
		<!-- Хлебные крошки-->
<section>
	<div class="breadcrumbs">
		<ul itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumbs-list clearfix">
														<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="breadcrumbs-item">
					<a itemprop="item" href="/">
						<span itemprop="name">Principală</span>
					</a>
					<meta itemprop="position" content="1">
				</li>
																			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="breadcrumbs-item">
					<a itemprop="item" href="/news/">
						<span itemprop="name">Știri</span>
					</a>
					<meta itemprop="position" content="2">
				</li>
																			<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="breadcrumbs-item">
					<a itemprop="item" href="/news/kriminal/">
						<span itemprop="name">Crimă</span>
					</a>
					<meta itemprop="position" content="3">
				</li>
																				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="breadcrumbs-item active">
						<span itemprop="item name">Un cioban și-a ucis în bătaie concubina,  chiar la stâna unde muncea</span>
						<meta itemprop="position" content="4">
					</li>
													</ul>
	</div>
</section>

<div class="article">

	<div class="article-left clearfix">
	<div class="article-body">
		<div itemprop="articleBody" class="article-detail-text">
			<div>
	<b>Un bărbat în vârstă de 47 de ani și-a ucis în bătaie concubina, chiar la stâna unde muncea ca cioban. Crima a avut loc în satul Tabara, Orhei, în noapte de 30 decembrie.</b>
</div>
<p>
	 Potrivit 
	<!--noindex--><a rel="nofollow" target="_blank" href="http://protv.md/stiri/actualitate/crima-odiosa-in-satul-tabara-orhei-un-barbat-in-varsta-de-47-de---2115121.html">protv.md</a><!--/noindex-->, totul a avut loc după o ceartă. Bărbatul și-a snopit în bătăi concubina, în vârstă de 48 de ani, până când aceasta a murit. &nbsp;
</p>
<p>
	 Dimineața, agresorul a sunat proprietarul stânei și i-a povestit ce a făcut.&nbsp;
</p>
<p>
	 La fața locului au fost chemați oamenii legii, care inițial nu au depistat pe corpul femeii semne de moarte violentă. După o verificare mai amplă, medicii legiști au constatat că victima a fost lovită de mai multe ori cu pumnul în abdomen, ceea ce i-a provocat moartea.
</p>
<p>
	 Bărbatul și-a recunoscut vina, declarând că s-a enervat pe concubină și din această cauză a bătut-o.&nbsp;
</p>
<p>
	 Suspectul a fost reținut pentru 72 de ore.&nbsp;
</p>		</div>
				<div itemprop="author publisher" itemscope itemtype="http://schema.org/Organization">
			<meta itemprop="name" content="Crime Moldova">
		</div>
		<div class="article-social">
			Distribuie:
			<div
				class="ya-share2"
				data-services="vkontakte,facebook,odnoklassniki,gplus,twitter"
				data-counter=""
				data-image="https://crimemoldova.com/upload/iblock/be8/be87b376f7cf63792bc8b1cf702170c7.jpg"
			>
			</div>
		</div>
		<div class="article-links">
			<a href="" class="article-links-item js-article-comment" data-parent="0">
				Scrie un comentariu			</a>
			<a id="fav" rel="sidebar" href="" onclick="addFav();return false" class="article-links-item">
				Adaugă la favorite			</a>
		</div>

<!--'start_frame_cache_VGneaq'--><a name="form"></a>
<div class="b-product-reviews-form">
	<p class="e-label">Оставить комментарий</p>
			<form name="UNIPLUG_REVIEWS" action="#form" method="POST" enctype="multipart/form-data">
		<input type="hidden" name="sessid" id="sessid" value="cb596dc0510b0b462dc787a6aa7e7895" />		<input name="UNIPLUG_REVIEWS[ACTION]" type="hidden" value="add"/>
		<input type="hidden" name="UNIPLUG_REVIEWS[CLIENT_IP]" value="186.2.160.89"/>
		<input type="hidden" name="UNIPLUG_REVIEWS[PARENT_ID]" value="0" class="js-input-parent">

		<div class="e-fields">

			<div class="e-form-row">
				<label for="clientname-ZFzJg0" class="e-form-label">Ваше имя:
				</label>
				<input maxlength="55" id="clientname-ZFzJg0" class="b-form-text m_product_reviews_form" type="text" value="" name="UNIPLUG_REVIEWS[CLIENT_NAME]"/>
			</div>
							<div class="e-form-row m_last">
					<label for="clientemail-ZFzJg0" class="e-form-label">Ваш e-mail:
					</label>
					<input maxlength="55" id="clientemail-ZFzJg0" class="b-form-text m_product_reviews_form" type="text" value="" name="UNIPLUG_REVIEWS[CLIENT_EMAIL]"/>
				</div>
						<div class="b-clear-fix"></div>

			<div class="b-product-reviews-text-block">
				<label for="clienttext-5a47944ca3472" class="e-form-label m_your_reviews">Комментарий:
				</label>
				<textarea id="clienttext-5a47944ca3472" name="UNIPLUG_REVIEWS[CLIENT_TEXT]" class="b-form-textarea m_product_reviews_form"></textarea>
								<span class="b-clear-fix"></span>
				<br>
			</div>
														<div class="g-recaptcha" data-sitekey="6Lc7RCcTAAAAACE88cQzU9jYaXvbuIj0uRgg6GxF"></div>
						<button class="b-form-button m_product_reviews_form" title="Добавить" value="Добавить">Добавить</button>
		</div>
	</form>

</div>

<!--'end_frame_cache_VGneaq'-->
	<div class="b-product-reviews-empty">Nu sunt comentarii</div>
	</div>
</div>

<div class="article-col article-col_right">
	
			<div class="sideNews sideNews_article">
			<div class="tunder tunder_title tunder_article sideNews-title"><span class="tunder-link">Noutățile rubricii</span></div>
						
	
	<a href="/news/kriminal/b-rbatul-care-l-a-mpu-cat-n-cap-pe-sportivul-vlad-gribincea-a-fost-plasat-n-arest/" class="sideNews-item" id="bx_3218110189_16800">
		<span class="sideNews-item-title">
			Bărbatul, care l-a împuşcat în cap pe sportivul Vlad Gribincea, a fost plasat în arest		</span>
		<span class="sideNews-item-date">30 Decembrie 2017</span>
	</a>

	
	<a href="/news/kriminal/b-rbatul-care-a-fost-mpu-cat-n-cap-ntr-un-local-de-la-ciocana-este-activist-al-psrm/" class="sideNews-item" id="bx_3218110189_16792">
		<span class="sideNews-item-title">
			Bărbatul, care a fost împușcat în cap într-un local de la Ciocana, este activist al PSRM		</span>
		<span class="sideNews-item-date">29 Decembrie 2017</span>
	</a>

	
	<a href="/news/kriminal/un-b-rbat-a-fost-mpu-cat-n-cap-ntr-un-local-de-la-ciocana/" class="sideNews-item" id="bx_3218110189_16771">
		<span class="sideNews-item-title">
			Un bărbat a fost împușcat în cap într-un local de la Ciocana		</span>
		<span class="sideNews-item-date">29 Decembrie 2017</span>
	</a>
		</div>
	
	
	</div>
<!-- /schema.org NewsArticle -->
</div>

</div>

</div>
</div>


	<div class="bottomNews-wrapper">
	<div class="bottomNews">
<div class="container">
	<div class="bottomNews-title">Articole recomandate</div>
	<div class="bottomNews-line clearfix">
		<div class="bottomNews-col">
									
			<a href="/news/investiga-ii/averea-i-cariera-lui-nicu-endrea-procurorul-activi-tilor-incomozi/" class="bottomNews-item bottomNews-item_high" id="bx_651765591_3716">
				<i class="bottomNews-item-cover" style="background: rgba(0,0,0,0);"></i>
				<img class="bottomNews-item-img" src="/upload/resize_cache/iblock/ac0/290_464_2/ac0218db6f2d68c353c1baf093f18da3.png" alt="Averea și cariera lui Nicu Șendrea, procurorul activiștilor incomozi"/>
				<span class="bottomNews-item-title">
					Averea și cariera lui Nicu Șendrea, procurorul activiștilor incomozi				</span>
			</a>
								</div>
		<div class="bottomNews-col">
						
			<a href="/news/investiga-ii/cum-rockerul-bostan-a-devenit-proprietar-de-imobile-la-universitatea-condus-de-tat-l-s-u/" class="bottomNews-item " id="bx_651765591_3715">
				<i class="bottomNews-item-cover" style="background: rgba(0,0,0,0);"></i>
				<img class="bottomNews-item-img" src="/upload/resize_cache/iblock/fd5/290_227_2/fd5556610622011eefcbbc59e89460e1.png" alt="Cum rockerul Bostan a devenit proprietar de imobile la universitatea condusă de tatăl său"/>
				<span class="bottomNews-item-title">
					Cum rockerul Bostan a devenit proprietar de imobile la universitatea condusă de tatăl său				</span>
			</a>
									
			<a href="/news/investiga-ii/crimele-elatului-omor/" class="bottomNews-item " id="bx_651765591_3714">
				<i class="bottomNews-item-cover" style="background: rgba(0,0,0,0);"></i>
				<img class="bottomNews-item-img" src="/upload/resize_cache/iblock/662/290_227_2/6626cbf85836a610f9561b0e48970835.jpg" alt="Crimele Elatului: tranzacții dubioase, escrocherii de proporții si omucidere"/>
				<span class="bottomNews-item-title">
					Crimele Elatului: tranzacții dubioase, escrocherii de proporții si omucidere				</span>
			</a>
								</div>
		<div class="bottomNews-col">
						
			<a href="/news/investiga-ii/problemele-unui-sistem-cum-un-t-n-r-cu-deregl-ri-psihice-a-fost-arestat-i-torturat/" class="bottomNews-item " id="bx_651765591_3450">
				<i class="bottomNews-item-cover" style="background: rgba(0,0,0,0);"></i>
				<img class="bottomNews-item-img" src="/upload/resize_cache/iblock/032/290_227_2/032b2f31a3ac347b87245dc9173fc4c7.png" alt="Problemele unui sistem: Cum un tânăr cu dereglări psihice a fost arestat şi torturat"/>
				<span class="bottomNews-item-title">
					Problemele unui sistem: Cum un tânăr cu dereglări psihice a fost arestat şi torturat				</span>
			</a>
									
			<a href="/news/kriminal/regele-ha-i-ului-borman-acuzat-n-federa-ia-rus-de-crearea-unei-grup-ri-criminale-ransnationale/" class="bottomNews-item " id="bx_651765591_2057">
				<i class="bottomNews-item-cover" style="background: rgba(0,0,0,0);"></i>
				<img class="bottomNews-item-img" src="/upload/resize_cache/iblock/060/290_227_2/06072b4a04a122ce1969cac6d994d109.png" alt="„Regele hașișului” Borman, acuzat în Federația Rusă de crearea unei grupări criminale transnaționale"/>
				<span class="bottomNews-item-title">
					„Regele hașișului” Borman, acuzat în Federația Rusă de crearea unei grupări criminale transnaționale				</span>
			</a>
								</div>
		<div class="bottomNews-col">
						
			<a href="/news/investiga-ii/mo-tenirile-judec-torului-grigore-i-canu/" class="bottomNews-item bottomNews-item_high" id="bx_651765591_2054">
				<i class="bottomNews-item-cover" style="background: rgba(0,0,0,0);"></i>
				<img class="bottomNews-item-img" src="/upload/resize_cache/iblock/caa/290_464_2/caacd38a79659d64f9804cc167c2c3a1.png" alt="Moștenirile judecătorului Grigore Șișcanu"/>
				<span class="bottomNews-item-title">
					Moștenirile judecătorului Grigore Șișcanu				</span>
			</a>
					</div>
	</div>
</div>
</div>
</div>
<div class="js-popupForm js-feedback popupForm">
	<div class="js-popupForm-close popupForm-close">×</div>
	<div class="popupForm-title">Contact cu redacția</div>
	<div class="js-form-container">

		<form class="popupForm-form js-form" action="/news/kriminal/un-cioban-i-a-ucis-n-b-taie-concubina-chiar-la-st-na-unde-muncea/" method="post">
			<input class="popupForm-form-input" type="text" name="EMAIL" placeholder="Indroduceti adresa de email"/>
		<textarea class="popupForm-form-input popupForm-form-textarea" name="MESSAGE" placeholder="Introduceți textul mesajului"></textarea>
								<input type="hidden" name="captcha_sid" value="06a0f8a9743861a3f02e8fd0a05e6124">
					<img src="/bitrix/tools/captcha.php?captcha_code=06a0f8a9743861a3f02e8fd0a05e6124" width="100%" alt="CAPTCHA" />
				<input class="popupForm-form-input" name="captcha_word" maxlength="50" type="text" placeholder="Indroduceți codul afișat în imagine"/>
						<button class="popupForm-form-submit button button_submit js-submit" type="submit">
				<span class="js-send-process js-hidden">Expediere...</span>
				<span class="js-send-button">
					Trimiteți redacției				</span>
			</button>
		</form>

	</div>
	<div class="popupForm-success js-success js-hidden">Scrisoarea a fost expediată. Mulțumesc</div>
	<div class="popupForm-error js-error js-hidden"></div>
</div>
<footer class="footer">
	<div class="container">
		<div class="footer-copyright">
			<!-- Yandex.Metrika informer -->
			<a href="https://metrika.yandex.ru/stat/?id=35256485&amp;from=informer" target="_blank" rel="nofollow">
				<img src="https://informer.yandex.ru/informer/35256485/3_0_FFFFFFFF_EFEFEFFF_0_pageviews"
					 style="width:88px; height:31px; border:0;"
					 alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)"
					 onclick="try{Ya.Metrika.informer({i:this,id:35256485,lang:'ru'});return false}catch(e){}" />
			</a>
			<!-- /Yandex.Metrika informer -->

			<!--LiveInternet counter-->
						<!--/LiveInternet-->
			<!--LiveInternet logo-->
			<a href="//www.liveinternet.ru/click"
			   target="_blank"
			   rel="nofollow"><img src="//counter.yadro.ru/logo?14.2"
			                        title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
			                        alt="LiveInternet" border="0" width="88" height="31"/>
			</a>
			<!--/LiveInternet-->

			<span class="footer-copyright-text">©2017. Toate drepturile rezervate.
</span>
		</div>
		
	<nav class="nav nav_footer footer-nav">

		
							<a href="/about/" class="nav-link">Despre proiect</a>
			
		
							<a href="/rights/" class="nav-link">Aspecte legale</a>
			
		
							<a href="/author/" class="nav-link">Dreptul de autor</a>
			
		
							<a href="/rules/" class="nav-link">Termeni de utilizare a site-ului</a>
			
		
							<a href="/news/" class="nav-link">Arhiva noutăților</a>
			
		
							<a href="/contacts/" class="nav-link">Contacts</a>
			
		
	</nav>
		<a href="/" class="logo logo_footer footer-logo">Crime Moldova</a></div>
</footer>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.4/jquery.min.js"></script>
<script type="text/javascript" src="//cdn.jsdelivr.net/jquery.slick/1.5.9/slick.min.js"></script>
<script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js"></script>
<script type="text/javascript" src="//maps.googleapis.com/maps/api/js?key=AIzaSyDzfk2KZEimYKf_kJh98G_Mh6NyoSOTPOg"></script>
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/main/template_391435904d4598bf11b3e9f0c0af6197/template_391435904d4598bf11b3e9f0c0af6197.js?1493278822117807"></script>
<script type="text/javascript" src="/bitrix/cache/js/s1/main/page_4f99449f6c7fa76388a812ed4caec89f/page_4f99449f6c7fa76388a812ed4caec89f.js?14933097643549"></script>
<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "6c599891d091f40b1a21ccf56ca479f9"]); _ba.push(["host", "crimemoldova.com"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


<script>var UPSETTINGS = {'SITE_ID':'s1','SITE_DIR':'/','SITE_CHARSET':'UTF-8','LANG_CHARSET':'UTF-8','LANGUAGE_ID':'md','SITE_TEMPLATE_PATH':'/local/templates/main','LANG':{'COPY_PRESS':'Tastați','COPY_ADD':'pentru a adăuga pagina la favorite'}};</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js"></script>
<script type="text/javascript"><!--
				new Image().src = "//counter.yadro.ru/hit?r"+
					escape(document.referrer)+((typeof(screen)=="undefined")?"":
					";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
						screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
					";"+Math.random();//-->
			</script>
</body>
</html>
